I am trying to use GPU to learn deep learning but i got an error, I already had setup cuda 11.7 i not find the file in my directory, can you help me pls?

Blockquote C:\Users\Hilmi\anaconda3\envs\gunduz\lib\site-packages\keras\backend.py:450: UserWarning: tf.keras.backend.set_learning_phase is deprecated and will be removed after 2020-10-11. To update it, simply pass a True/False value to the training argument of the __call__ method of your layer or model. warnings.warn('tf.keras.backend.set_learning_phase is deprecated and ' INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.918983 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.921104 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.921671 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.922746 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.922746 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 INFO:tensorflow:depth of additional conv before box predictor: 0 I0522 03:20:47.922746 15556 convolutional_keras_box_predictor.py:153] depth of additional conv before box predictor: 0 Could not locate cublasLt64_10.dll. Please make sure it is in your library path!

🔴 No definitive solution yet